hi,

getting this error message in ubuntu 18.04 when installing virtualmin for the first time.

Code:
E: gnupg, gnupg2 and gnupg1 do
...